вРазработки (ноу-хау)

Патчи для Meltdown и Spectre вызывают проблемы у пользователей Ubuntu 16.04

Исправления для фундаментальных уязвимостей в процессорах (Meltdown и Spectre) продолжают служить источником головной боли для обычных пользователей и администраторов. Теперь заплатки испортили работу Ubuntu Xenial 16.04.

  Поделиться
Автор: